<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.tvsoap.it/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-181166-7', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TF8RK6J');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<title>Fiction Rai 2019 - 2020: anticipazioni e novità</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.tvsoap.it/2019/07/fiction-rai-2019-2020-tutte-le-anticipazioni-novita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fiction Rai 2019 - 2020: anticipazioni e novità" />
<meta property="og:description" content="La nuova stagione tv della Rai sarà nel segno delle grandi fiction: alla presentazione dei palinsesti  (tenutasi nei giorni scorsi) sono state svelate le carte vincenti che, tra titoli-garanzia e novità, vedremo da settembre fino alla prossima estate su Rai 1 e Rai 2. Partiamo subito con i grandi ritorni: dopo il grande successo della prima &hellip;" />
<meta property="og:url" content="https://www.tvsoap.it/2019/07/fiction-rai-2019-2020-tutte-le-anticipazioni-novita/" />
<meta property="og:site_name" content="Tv Soap" />
<meta property="article:publisher" content="https://www.facebook.com/tvsoap" />
<meta property="article:tag" content="news e interviste" />
<meta property="article:section" content="FICTION NEWS" />
<meta property="article:published_time" content="2019-07-12T19:09:26+02:00" />
<meta property="article:modified_time" content="2019-07-12T19:12:44+02:00" />
<meta property="og:updated_time" content="2019-07-12T19:12:44+02:00" />
<meta property="og:image" content="https://www.tvsoap.it/wp-content/uploads/2019/03/rai-fiction.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="330" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La nuova stagione tv della Rai sarà nel segno delle grandi fiction: alla presentazione dei palinsesti  (tenutasi nei giorni scorsi) sono state svelate le carte vincenti che, tra titoli-garanzia e novità, vedremo da settembre fino alla prossima estate su Rai 1 e Rai 2. Partiamo subito con i grandi ritorni: dopo il grande successo della prima &hellip;" />
<meta name="twitter:title" content="Fiction Rai 2019 - 2020: anticipazioni e novità" />
<meta name="twitter:site" content="@redazionetvsoap" />
<meta name="twitter:image" content="https://www.tvsoap.it/wp-content/uploads/2019/03/rai-fiction.jpg" />
<meta name="twitter:creator" content="@redazionetvsoap" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Tv Soap &raquo; Feed" href="https://www.tvsoap.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tv Soap &raquo; Feed dei commenti" href="https://www.tvsoap.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tv Soap &raquo; Fiction Rai 2019 &#8211; 2020: novità e conferme, tutte le anticipazioni Feed dei commenti" href="https://www.tvsoap.it/2019/07/fiction-rai-2019-2020-tutte-le-anticipazioni-novita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.tvsoap.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.tvsoap.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.tvsoap.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.tvsoap.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.tvsoap.it/wp-content/themes/soapnov2016/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.tvsoap.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tvsoap.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tvsoap.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.tvsoap.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvsoap.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvsoap.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.tvsoap.it/?p=75717' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvsoap.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvsoap.it%2F2019%2F07%2Ffiction-rai-2019-2020-tutte-le-anticipazioni-novita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvsoap.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvsoap.it%2F2019%2F07%2Ffiction-rai-2019-2020-tutte-le-anticipazioni-novita%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.tvsoap.it/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.tvsoap.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.tvsoap.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.tvsoap.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.tvsoap.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.tvsoap.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script src="https://assets.evolutionadv.it/tvsoap_it/tvsoap_it.new.js"></script>

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.tvsoap.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.tvsoap.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.tvsoap.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tvsoap.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e7e8392a-155c-4772-8fe2-80509cdef76a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto!";
oneSignal_options['path'] = "https://www.tvsoap.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.552dcc8d-cced-4aac-823c-93a119513fed";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'vuole mostrarti le notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Nuovo articolo da leggere!';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Nuovo articolo da leggere!';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi cancellarti quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No grazie';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tvsoap.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.tvsoap.it/2019/07/fiction-rai-2019-2020-tutte-le-anticipazioni-novita/amp/" /><link rel="icon" href="https://www.tvsoap.it/wp-content/uploads/2016/11/cropped-logo-tvsoap-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.tvsoap.it/wp-content/uploads/2016/11/cropped-logo-tvsoap-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tvsoap.it/wp-content/uploads/2016/11/cropped-logo-tvsoap-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.tvsoap.it/wp-content/uploads/2016/11/cropped-logo-tvsoap-270x270.jpg" />
</head>
<body class="single single-post postid-75717 single-format-standard">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TF8RK6J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.tvsoap.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/tvsoap" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/redazionetvsoap" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.it/tvsoap0148/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/tvsoap.it/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">venerdì 12 luglio 2019</span>					
				<div class="top-menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-75686" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-75686"><a href="https://www.tvsoap.it/2019/07/una-vita-anticipazioni-diego-e-blanca-vogliono-fare-impazzire-ursula/">Una Vita, anticipazioni: DIEGO e BLANCA faranno impazzire URSULA?</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.tvsoap.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/tvsoap" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/redazionetvsoap" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.it/tvsoap0148/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/tvsoap.it/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Tv Soap" href="https://www.tvsoap.it/">
					<img src="https://www.tvsoap.it/wp-content/uploads/2016/11/TvSoap-piccolo.gif" alt="Tv Soap"  /><strong>Tv Soap Anticipazioni e trame soap opera</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-menu-2" class="menu"><li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-145"><a href="https://www.tvsoap.it">Home</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62"><a>Beautiful</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336"><a href="https://www.tvsoap.it/beautiful-anticipazioni-news/">Anticipazioni e news</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="https://www.tvsoap.it/beautiful-trame-puntate/">Trame puntate</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38"><a>Il segreto</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337"><a href="https://www.tvsoap.it/il-segreto-anticipazioni-telenovela/">Anticipazioni e news</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a href="https://www.tvsoap.it/il-segreto-trame-puntate/">Trame puntate</a></li>
</ul>
</li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a>Una vita</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338"><a href="https://www.tvsoap.it/una-vita-anticipazioni-telenovela/">Anticipazioni e news</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a href="https://www.tvsoap.it/una-vita-trame-puntate/">Trame puntate</a></li>
</ul>
</li>
<li id="menu-item-140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140"><a>Un posto al sole</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339"><a href="https://www.tvsoap.it/un-posto-al-sole-anticipazioni/">Anticipazioni e news</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="https://www.tvsoap.it/un-posto-al-sole-trame-puntate/">Trame puntate</a></li>
</ul>
</li>
<li id="menu-item-35304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35304"><a href="https://www.tvsoap.it/bitter-sweet-anticipazioni-trame-puntate/">Bitter Sweet</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-335"><a>Tempesta d&#8217;amore</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a href="https://www.tvsoap.it/tempesta-d-amore-anticipazioni/">Anticipazioni e news</a></li>
	<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a href="https://www.tvsoap.it/tempesta-damore-trame">Trame puntate</a></li>
</ul>
</li>
<li id="menu-item-58193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58193"><a href="https://www.tvsoap.it/il-paradiso-delle-signore-anticipazioni-trame/">Il paradiso delle signore</a></li>
<li id="menu-item-65645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65645"><a href="https://www.tvsoap.it/fiction/">Fiction</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428"><a href="https://www.tvsoap.it/news-tv/">Tv news</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	<div class="e3lan e3lan-below_header">			<div class="gptslot" data-adunitid="4" data-addesktop="1"></div>				</div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.tvsoap.it">Home</a></span> <span class="delimiter">|</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.tvsoap.it/fiction/">FICTION NEWS</a></span> <span class="delimiter">|</span> <span class="current">Fiction Rai 2019 &#8211; 2020: novità e conferme, tutte le anticipazioni</span></div>
					
				
						
		<article class="post-listing post-75717 post type-post status-publish format-standard has-post-thumbnail hentry category-fiction tag-news-e-interviste" id="the-post">

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Fiction Rai 2019 &#8211; 2020: novità e conferme, tutte le anticipazioni</span></h1>
				
						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.tvsoap.it/author/lucaavagliano/" title="">Luca Avagliano </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>12 luglio 2019</span>	
	
</p>
<div class="clear"></div>
						
			

				<div class="entry">
				
								
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.tvsoap.it/wp-content/uploads/2019/03/rai-fiction.jpg" class="attachment-slider size-slider wp-post-image" alt="RAI fiction" srcset="https://www.tvsoap.it/wp-content/uploads/2019/03/rai-fiction.jpg 660w, https://www.tvsoap.it/wp-content/uploads/2019/03/rai-fiction-300x150.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		<div class="single-post-caption">RAI fiction</div> 
		
<hr>				
					
					
					
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div class="gptslot" data-adunitid="0" data-admobile="1"></div>
</div>
<p style="text-align: justify;">La nuova stagione tv della <strong>Rai</strong> sarà nel segno delle grandi <a href="https://www.tvsoap.it/fiction/">fiction</a>: alla presentazione dei palinsesti  (tenutasi nei giorni scorsi) sono state svelate le carte vincenti che, tra titoli-garanzia e novità, vedremo da settembre fino alla prossima estate su <strong>Rai 1</strong> e <strong>Rai 2</strong>.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div id="div-gpt-ad-1511454287474-0">
	<script>
		googletag.cmd.push(function() { 
			googletag.display('div-gpt-ad-1511454287474-0'); 
			googletag.pubads().refresh();
		});
	</script>
</div>
</div>

<p style="text-align: justify;">Partiamo subito con i grandi ritorni: dopo il grande successo della prima stagione, torna la serie evento tratta dai romanzi di Elena Ferrante <strong>L&#8217;Amica Geniale</strong>, con quattro nuovi appuntamenti basati sul secondo romanzo dell&#8217;autrice: &#8220;Storia del nuovo cognome&#8221;. La messa in onda è prevista per la prossima primavera su Rai 1.</p>
<p style="text-align: justify;">In autunno arriva anche il terzo capitolo de <strong>I Medici</strong> (<em>Il potere e la bellezza</em>), quattro prime serate per la fiction prodotta dalla Lux Vide con Altice Group e Big Light Productions. La storia riparte da dove si è conclusa la seconda stagione. Confermato nel cast il protagonista Daniel Sharman, nei panni di Lorenzo il Magnifico.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div class="gptslot" data-adunitid="0" data-addesktop="1"></div>
<div class="gptslot" data-adunitid="0" data-admobile="1"></div>
</div>

<p style="text-align: justify;">Seconda stagione anche per <strong>La strada di casa</strong>: il family drama con Alessio Boni e Lucrezia Lante della Rovere torna in autunno con sei nuovi appuntamenti ricchi di pathos e mistero, che sconvolgeranno ancora la vita di Fausto Morra e della sua famiglia.</p>
<p style="text-align: justify;">Il successo del primo capitolo de <strong>La vita promessa</strong>, miniserie co-prodotta da Rai Fiction e Picomedia, ha permesso alla fiction con protagonista Luisa Ranieri di tornare in primavera con tre nuovi appuntamenti che porteranno Carmela Carrizzo e isuoi figli a vivere uno dei periodi più difficili della storia statunitense: la Grande Depressione. La regia è affidata alla coppia Ricky Tognazzi e Simona izzo.</p>
<p style="text-align: justify;">Dopo le repliche estive, in autunno arriva la quinta stagione di <strong>Un passo dal cielo</strong>, la serie interpretata dall&#8217;attore romano Daniele Liotti, mentre nei primi mesi del 2020 spazio alla dodicesima stagione di un classico: <strong>Don Matteo</strong>. La fiction con Terence Hill, da sempre considerata un punto di forza dell&#8217;ammiraglia di Stato, torna con dieci nuove puntate.</p>
<p style="text-align: justify;">Seconda stagione per <strong>Nero a metà</strong>, il poliziesco con Claudio Amendola e Miguel Gobbo Diaz, mentre arriva una super promozione per il vice questore <strong>Rocco Schiavone</strong> interpretato da Marco Giallini: forte del successo delle prime due stagioni su Rai 2, approda su Rai 1 con il suo terzo ciclo.</p>
<p style="text-align: justify;">Anche tante interessanti novità terranno compagnia al pubblico di Raiuno, come la serie <strong>Ognuno è perfetto</strong> che, attraverso il protagonista Rick (un giovane affetto dalla sindrome di Down e in cerca del suo posto nel mondo del lavoro), racconta come la diversità sia una ricchezza e non un ostacolo. Nel cast della fiction ispirata alla serie belga &#8220;Tytgat Chocolat&#8221;, troviamo Cristiana Capotondi e Nicole Grimaudo. La messa in onda è prevista dopo l&#8217;estate.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<div class="gptslot" data-adunitid="2"></div>
</div>

<p style="text-align: justify;"><strong>Pezzi Unici</strong> è il nuovo mistery drama con protagonista Sergio Castellitto, con la regia di Cinzia Th Torrini. L&#8217;attore interpreta Vanni, un artigiano fiorentino che decide di portare avanti il progetto del figlio defunto, ovvero dare una chance di riscatto a cinque ragazzi difficili facendoli lavorare nella propria bottega. Conoscendoli, però, si renderà conto che il gruppo di amici nasconde una verità legata proprio alla morte di Lorenzo. Nel cast, oltre a Castellitto, troviamo anche Irene Ferri, Giulio Berruti, Loretta Goggi, Giorgio Panariello e molti altri.</p>
<p style="text-align: justify;">Quattro prime serate anche per la serie storica <strong>La guerra è finita</strong>, un racconto incentrato sulle difficoltà di chi ha vissuto la Seconda Guerra Mondiale. La rinascita e la voglia di riscatto dei sopravvissuti in un&#8217;Italia in ginocchio. Nel cast Michele Riondino, Isabella Ragonese e Valerio Binasco.</p>
<p style="text-align: justify;">Elena Sofia Ricci è la protagonista di <strong>Vivi e lascia vivere</strong>, nuova fiction in sei prime serate che racconta la vita di Laura, donna cinquantenne che lavora come cuoca in una mensa. Ben presto Laura, madre di due figli adolescenti, rimane vedova e per lei sarà l&#8217;inizio di un incubo: dal passato arriva un suo ex amore che le sconvolgerà la vita portando a galla un terribile segreto che ha sempre tenuto nascosto. Nel cast anche Massimo Ghini.</p>
<p style="text-align: justify;">Vanessa Incontrada, da anni ormai volto simbolo della fiction Rai, torna in una nuova storia noir in tre puntate dal titolo <strong>Angela</strong>, dove interpreta una madre che per superare la morte di Matteo, il figlio di nove anni, si trasferisce in Toscana. In questo nuovo capitolo della sua vita fa la conoscenza della vicina di casa, Elena; quando la donna le chiede di tenere per una sola notte Bruno e Valentina, i suoi bambini, Angela assiste proprio all&#8217;omicidio di Elena ed è costretta a scappare per salvare se stessa e i due ragazzi. Oltre alla Incontrada, nel cast figurano Giuseppe Zeno, Sebastiano Somma, Katia Ricciarelli, Simone Montedoro e Marco Cocci.</p>
<p style="text-align: justify;">Nuova fiction in sei appuntamenti anche per Claudio Gioè nei panni di Claudio Caruana, un uomo indagato per uno scandalo finanziario; Claudio, per dimostrare la sua innocenza, decide di trasferirsi insieme alla sua famiglia in Alto Adige, nascondendosi dietro nuove identità. Nel cast anche Anna Valle, nei panni di una poliziotta che indaga sul caso.</p>
<p style="text-align: justify;">Quattro serate sono previste inoltre per <strong>Gli orologi del Diavolo</strong>, la serie che segna il debutto di Giuseppe Fiorello nella lunga serialità. L&#8217;attore sarà Giovanni, un uomo costretto a vivere sotto copertura dentro un pericoloso clan spagnolo. Quattro puntate anche per <strong>Bella da morire</strong>, con protagonista Cristiana Capotondi nei panni dell&#8217;ispettrice di Polizia Eva Cantini, che indaga sull&#8217;inspiegabile morte di Gioia Scuderi, la più bella ragazza del paese trovata in fondo al lago.</p>
<p style="text-align: justify;">Nuovo progetti anche per Alessandro Gassman e Lino Guanciale: il primo sarà Valerio, un ex poliziotto che indaga sulla misteriosa morte del figlio Ettore, mentre il secondo sarà il &#8220;maledetto&#8221; commissario Ricciardi: l&#8217;uomo vede i fantasmi delle persone uccise in modo violento e per questo vive una vita in completa solitudine, dedicandosi solo alla risoluzione dei casi che deve affrontare in una Napoli dei primi anni &#8217;30.</p>
<p style="text-align: justify;">In arrivo anche due film tv: <strong>I ragazzi dello Zecchino d&#8217;Oro</strong>, un racconto incentrato sulla nascita della celebre kermesse canora per bambini, ed <strong>Enrico Piaggio, un sogno italiano</strong>, con Alessio Boni nei panni del famoso imprenditore.</p>
<p style="text-align: justify;">Anche <strong>Rai 2</strong> si prepara alla nuova stagione televisiva con ben tre titoli: quattro nuove puntate del poliziesco <strong>Il Cacciatore</strong>, interpretato da Francesco Montanari, e due novità: la prima è <strong>Volevo fare la rockstar</strong>, sei prime serate con protagonista l&#8217;attrice veneta Valentina Bellè nei panni di Olivia, giovane madre di due gemelle che si troverà costretta dopo un incidente a mettere in discussione tutta la sua vita; la seconda novità è <strong>Mare fuori</strong>, nuovo drama ambientato in un Istituto di pena minorile, dove sofferenza, speranza e voglia di riscatto faranno da cornice alla vita di Filippo, Carmine ed Edoardo.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float:none;margin:5px 0 5px 0;text-align:center;">
<style type="text/css">
.evoadv-wrapper { text-align: center; }
.evoadv-box { display: inline-block; margin: 3px; }
.evoadv-int > div { position: relative; height: 250px; width: 300px; }
.evoadv-int > div > div { position: absolute; top: 0; left: 0; }
</style>
<div class="evoadv-wrapper">
	<div class="evoadv-box">
		<div class="gptslot evoadv-int" data-adunitid="1" data-lazy="true"></div>
	</div>
	<div class="evoadv-box">
		<div class="gptslot evoadv-int" data-adunitid="1" data-lazy="true" data-addesktop="1"></div>
	</div>
</div>
<div id="lig_tvsoap_endarticle"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1424720668374927"
     data-ad-slot="6650664843"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
$n._4wRecom = $n._4wRecom || {};
$n._4wRecom.Q = $n._4wRecom.Q || [];
$n._4wRecom.Q.push(['setup', function () {
$n._4wRecom.T.setTaxonomy("/tvsoap/tvsoap/tvsoap.it/intrattenimento");
$n._4wRecom.T.setMetaKeywords("og:title");
$n._4wRecom.B.addPosition("tvsoap_tvsoap_intrattenimento","NeoWidget");
}]);
var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
x.async = a;
s.parentNode.insertBefore(x, s);

})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>
<div id="NeoWidget"></div>
<div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 486188;
        m3ads_containerclass = "m3_container TvSoap_art_619x270";
        m3ads_numberadverts = 3;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/tvsoap/responsive_tvsoap_619x270.css";
        m3ads_subpartner = "TvSoap_art_bot3_responsive";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="https://feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.tvsoap.it/tag/news-e-interviste/" rel="tag">news e interviste</a></span>				<span style="display:none" class="updated">2019-07-12</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.tvsoap.it/author/lucaavagliano/" title="Articoli scritti da: Luca Avagliano" rel="author">Luca Avagliano</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->

				<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
		    "@type": "WebPage",
		    "@id": "https://www.tvsoap.it/2019/07/fiction-rai-2019-2020-tutte-le-anticipazioni-novita/"
		  },
		  "headline": "Fiction Rai 2019 &#8211; 2020: novità e conferme, tutte le anticipazioni",
		  	      "image": [
		    "https://www.tvsoap.it/wp-content/uploads/2019/03/rai-fiction.jpg"
		   ],
	      		  "datePublished": "2019-07-12 19:09:26",
		  "dateModified": "2019-07-12 19:09:26",
		  "author": {
		    "@type": "Person",
		    "name": "Luca Avagliano"
		  },
		  "publisher": {
		    "@type": "Organization",
		    "name": "Tv Soap",
		    "logo": {
		      "@type": "ImageObject",
		      "url": "https://www.tvsoap.it/wp-content/uploads/2018/03/tvsoap.png"
		    }
		  },
		  "description": "<p>La nuova stagione tv della Rai sarà nel segno delle grandi fiction: alla presentazione dei palinsesti  (tenutasi nei giorni scorsi) sono state svelate le carte vincenti che, tra titoli-garanzia e novità, vedremo da settembre fino alla prossima estate su Rai 1 e Rai 2. Partiamo subito con i grandi ritorni: dopo il grande successo della prima &hellip;</p>
"
		}
		</script>
		
		
		<p class="post-tag">Tags<a href="https://www.tvsoap.it/tag/news-e-interviste/" rel="tag">news e interviste</a></p>
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Ti potrebbe interessare anche...</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2019/07/manifest-anticipazioni-episodi-mercoledi-10-luglio-2019/">
						<img width="310" height="165" src="https://www.tvsoap.it/wp-content/uploads/2019/07/manifest-bagagli-non-reclamati-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="MANIFEST (episodio &quot;Bagaglio non reclamato&quot;) / Copyright foto: MEDIASET e WARNER" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3 style="font-size:14px;"><a href="https://www.tvsoap.it/2019/07/manifest-anticipazioni-episodi-mercoledi-10-luglio-2019/" rel="bookmark">MANIFEST, anticipazioni episodi di mercoledì 10 luglio</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10 luglio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2019/07/serie-tv-mediaset-estate-2019/">
						<img width="310" height="165" src="https://www.tvsoap.it/wp-content/uploads/2018/10/manifest-premium-stories-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="manifest-premium-stories" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3 style="font-size:14px;"><a href="https://www.tvsoap.it/2019/07/serie-tv-mediaset-estate-2019/" rel="bookmark">Serie tv MEDIASET estate 2019, le ultime news</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10 luglio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2019/07/serie-tv-rai-estate-2019-the-resident-velvet-collection-rex/">
						<img width="310" height="165" src="https://www.tvsoap.it/wp-content/uploads/2019/06/the-resident-cast-telefilm-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="The resident su Rai 1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3 style="font-size:14px;"><a href="https://www.tvsoap.it/2019/07/serie-tv-rai-estate-2019-the-resident-velvet-collection-rex/" rel="bookmark">Serie tv RAI estate 2019: continua The resident, poi Velvet Collection e Rex</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10 luglio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2019/07/the-resident-anticipazioni-episodi-martedi-9-luglio-2019/">
						<img width="310" height="165" src="https://www.tvsoap.it/wp-content/uploads/2019/06/the-resident-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="The Resident" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3 style="font-size:14px;"><a href="https://www.tvsoap.it/2019/07/the-resident-anticipazioni-episodi-martedi-9-luglio-2019/" rel="bookmark">THE RESIDENT, anticipazioni episodi di martedì 9 luglio</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 luglio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2019/07/fiction-canale-5-novita-autunno-2019/">
						<img width="310" height="165" src="https://www.tvsoap.it/wp-content/uploads/2019/07/logo-canale-5-mediaset-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Canale 5" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3 style="font-size:14px;"><a href="https://www.tvsoap.it/2019/07/fiction-canale-5-novita-autunno-2019/" rel="bookmark">Fiction Canale 5: le NOVITÀ dell&#8217;AUTUNNO 2019</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 luglio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2019/07/riviera-anticipazioni-ultima-puntata-11-luglio-2019/">
						<img width="310" height="165" src="https://www.tvsoap.it/wp-content/uploads/2019/07/riviera-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Riviera / Copyright Mediaset e PARTHENON ENTERTAINMENT LTD TRADING AS SKY VISION" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3 style="font-size:14px;"><a href="https://www.tvsoap.it/2019/07/riviera-anticipazioni-ultima-puntata-11-luglio-2019/" rel="bookmark">Fiction RIVIERA, anticipazioni ultima puntata di giovedì 11 luglio 2019</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 luglio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2019/07/streghe-anticipazioni-dal-7-luglio-2019-rai-2/">
						<img width="310" height="165" src="https://www.tvsoap.it/wp-content/uploads/2019/07/streghe-nuova-serie-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="STREGHE / nuova serie / telefilm Rai 2" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3 style="font-size:14px;"><a href="https://www.tvsoap.it/2019/07/streghe-anticipazioni-dal-7-luglio-2019-rai-2/" rel="bookmark">Telefilm STREGHE, la nuova serie. Da domenica 7 luglio su Rai 2. Le news</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 luglio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2019/07/telefilm-manifest-anticipazioni-episodi-mercoledi-3-luglio/">
						<img width="310" height="165" src="https://www.tvsoap.it/wp-content/uploads/2019/07/manifest-canale-5-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Manifest (Foto copyright: MEDIASET e WARNER)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3 style="font-size:14px;"><a href="https://www.tvsoap.it/2019/07/telefilm-manifest-anticipazioni-episodi-mercoledi-3-luglio/" rel="bookmark">Telefilm MANIFEST, trama e anticipazioni episodi di mercoledì 3 luglio</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 luglio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2019/07/telefilm-the-resident-anticipazioni-episodi-martedi-2-luglio/">
						<img width="310" height="165" src="https://www.tvsoap.it/wp-content/uploads/2019/07/the-resident-rai-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="THE RESIDENT / Rai 1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3 style="font-size:14px;"><a href="https://www.tvsoap.it/2019/07/telefilm-the-resident-anticipazioni-episodi-martedi-2-luglio/" rel="bookmark">Telefilm THE RESIDENT, anticipazioni episodi di martedì 2 luglio</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 luglio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2019/07/telefilm-rai-mediaset-calendario-estate-2019/">
						<img width="310" height="165" src="https://www.tvsoap.it/wp-content/uploads/2019/07/the-resident-telefilm-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Telefilm THE RESIDENT (Rai 1)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3 style="font-size:14px;"><a href="https://www.tvsoap.it/2019/07/telefilm-rai-mediaset-calendario-estate-2019/" rel="bookmark">TELEFILM RAI e MEDIASET: il calendario dell&#8217;estate 2019, anticipazioni</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 luglio 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2019/06/manifest-cast-anticipazioni-telefilm-canale-5/">
						<img width="310" height="165" src="https://www.tvsoap.it/wp-content/uploads/2019/06/manifest-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Telefilm MANIFEST su Canale 5" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3 style="font-size:14px;"><a href="https://www.tvsoap.it/2019/06/manifest-cast-anticipazioni-telefilm-canale-5/" rel="bookmark">MANIFEST, cast e anticipazioni sul nuovo telefilm di Canale 5 (dal 3 luglio)</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>29 giugno 2019</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2019/06/riviera-anticipazioni-seconda-puntata-giovedi-4-luglio-2019/">
						<img width="310" height="165" src="https://www.tvsoap.it/wp-content/uploads/2019/06/riviera-canale5-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="RIVIERA su Canale 5 / Copyright foto: MEDIASET e PARTHENON ENTERTAINMENT LTD TRADING AS SKY VISION" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3 style="font-size:14px;"><a href="https://www.tvsoap.it/2019/06/riviera-anticipazioni-seconda-puntata-giovedi-4-luglio-2019/" rel="bookmark">RIVIERA, anticipazioni seconda puntata di giovedì 4 luglio</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26 giugno 2019</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
				
<div id="comments">


<div class="clear"></div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/fiction-rai-2019-2020-tutte-le-anticipazioni-novita/#respond" style="display:none;">Annulla risposta</a></small></h3>				<form action="https://www.tvsoap.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><p class='comment-form-accetto-privacy'>
			<input type='checkbox' style='margin:0px 5px 0px 0px;width:auto; position:relative; top: 3px;' id='accetto-privacy' name='accetto-privacy' value='1'>
			<label for='accetto-privacy'>Ho letto e accetto la <a href='https://www.iubenda.com/privacy-policy/81188274' target='_blank' rel='nofollow'>Privacy Policy</a></label>
		</p><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='75717' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		

</div><!-- #comments -->
		
		<script type="text/javascript" src="https://a.ligatus.com/?ids=110537&t=js"></script>
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-15" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="div-gpt-ad-1511454287475-0">
	<script>
		googletag.cmd.push(function() { 
			googletag.display('div-gpt-ad-1511454287475-0'); 
			googletag.pubads().refresh();
		});
	</script>
</div></div>
		</div></div><!-- .widget /--><div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<div class="gptslot" data-adunitid="6" data-lazy="true"></div>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Ultimissime!		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2019/07/un-posto-al-sole-anticipazioni-puntata-lunedi-15-luglio-2019/" rel="bookmark"><img width="110" height="75" src="https://www.tvsoap.it/wp-content/uploads/2016/06/lorenzo-sarcinelli-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Lorenzo Sarcinelli (Un posto al sole), foto di Giuseppe D&#039;Anna" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.tvsoap.it/2019/07/un-posto-al-sole-anticipazioni-puntata-lunedi-15-luglio-2019/">UN POSTO AL SOLE, anticipazioni puntata di lunedì 15 luglio 2019</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 luglio 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2019/07/fiction-rai-2019-2020-tutte-le-anticipazioni-novita/" rel="bookmark"><img width="110" height="75" src="https://www.tvsoap.it/wp-content/uploads/2019/03/rai-fiction-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="RAI fiction" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.tvsoap.it/2019/07/fiction-rai-2019-2020-tutte-le-anticipazioni-novita/">Fiction Rai 2019 &#8211; 2020: novità e conferme, tutte le anticipazioni</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 luglio 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2019/07/beautiful-anticipazioni-thomas-fara-qualcosa-a-douglas-per-anticipare-le-nozze/" rel="bookmark"><img width="110" height="75" src="https://www.tvsoap.it/wp-content/uploads/2019/07/thomas-beautiful-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="THOMAS / Beautiful" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.tvsoap.it/2019/07/beautiful-anticipazioni-thomas-fara-qualcosa-a-douglas-per-anticipare-le-nozze/">Beautiful, anticipazioni USA: THOMAS farà &#8220;qualcosa&#8221; al figlio DOUGLAS?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 luglio 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2019/07/il-paradiso-delle-signore-4-dal-14-ottobre-chi-ci-sara-e-chi-non-ci-sara-piu/" rel="bookmark"><img width="110" height="75" src="https://www.tvsoap.it/wp-content/uploads/2018/09/sigla-il-paradiso-delle-signore-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Sigla IL PARADISO DELLE SIGNORE DAILY" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.tvsoap.it/2019/07/il-paradiso-delle-signore-4-dal-14-ottobre-chi-ci-sara-e-chi-non-ci-sara-piu/">Il paradiso delle signore 4 dal 14 ottobre: chi ci sarà e chi (forse) no</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 luglio 2019</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2019/07/il-segreto-anticipazioni-puntata-lunedi-15-luglio-2019/" rel="bookmark"><img width="110" height="75" src="https://www.tvsoap.it/wp-content/uploads/2019/07/alvaro-elsa-telenovela-il-segreto-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="ALVARO ed ELSA / Telenovela Il segreto / Copyright foto: MEDIASET e ATRESMEDIA" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.tvsoap.it/2019/07/il-segreto-anticipazioni-puntata-lunedi-15-luglio-2019/">IL SEGRETO, anticipazioni puntata di lunedì 15 luglio 2019</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 luglio 2019</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-16" class="widget widget_text"><div class="widget-top"><h4>Notizie, anticipazioni e trame</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://www.tvsoap.it/tag/temptation-island/">Temptation Island</a></p>
<p><a href="https://www.tvsoap.it/tag/manifest/">Manifest</a></p>
<p><a href="https://www.tvsoap.it/tag/riviera/">Riviera</a></p>
<p><a href="https://www.tvsoap.it/tag/the-resident/">The resident</a></p>
<p><a href="https://www.tvsoap.it/tag/greys-anatomy/">Grey's anatomy</a></p>
<p><a href="https://www.tvsoap.it/tag/telefilm/">Telefilm</a></p>
<p><a href="https://www.tvsoap.it/tag/trame-puntate-quotidiane/">Trame quotidiane</a></p>
<p><a href="https://www.tvsoap.it/tag/trame-puntate-settimanali/">Trame settimanali</a></p>
<p><a href="https://www.tvsoap.it/uomini-e-donne-anticipazioni/">Uomini e donne</a></p></div>
		</div></div><!-- .widget /--><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Cerca in Tv Soap</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.tvsoap.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /--><div id="text-12" class="widget widget_text"><div class="widget-top"><h4>Iscriviti al canale TELEGRAM di Tv Soap</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center><a href="https://telegram.me/tvsoap">
<img src="/telegram.jpg" alt="Tv Soap su Telegram">
</a></center></div>
		</div></div><!-- .widget /--><div id="ads300_250-widget-4" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<div class="gptslot" data-adunitid="5" data-lazy="true"></div>
			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget">VITTORIO ROSSANI ditta individuale
Partita Iva 01378000192
REA CR-166100</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-5" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><a href="https://www.tvsoap.it/chi-siamo/">Chi siamo / Contatti</a><br />
<a href="https://www.tvsoap.it/ricezione-notifiche-come-disattivare/">Ricezione notifiche (e come disattivarle)</a><br />
<a href="https://www.iubenda.com/privacy-policy/81188274/cookie-policy">Cookie policy</a><br />
<a href="https://www.iubenda.com/privacy-policy/81188274">Privacy policy</a><br />
<a href="https://www.tvsoap.it/note-legali/">Note legali</a><br />
<a href="mailto:tvsoap@gmail.com">Scrivi a Tv Soap</a></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="social-7" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Seguici sui social network</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/tvsoap" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/redazionetvsoap" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.it/tvsoap0148/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/tvsoap.it/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vai in cima"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato trovato","lang_results_found":"Trovati risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvsoap.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.tvsoap.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.tvsoap.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.tvsoap.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.tvsoap.it/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 161/179 objects using memcache

Served from: tvsoap.it @ 2019-07-12 20:12:49 by W3 Total Cache
-->
<!--Cached using Nginx-Helper on 2019-07-12 20:12:49. It took 20 queries executed in 0,121 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->