<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.tvsoap.it/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-181166-7', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TF8RK6J');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>


	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>UOMINI E DONNE oggi, 16 febbraio 2021: Gemma, Maurizio e Maria... come finirà?</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tvsoap.it/2021/02/uomini-e-donne-oggi-16-febbraio-2021/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="UOMINI E DONNE oggi, 16 febbraio 2021: Gemma, Maurizio e Maria... come finirà?" />
	<meta property="og:description" content="Una nuova puntata di Uomini e Donne è andata in onda oggi (16 febbraio) su Canale 5, appuntamento che ha a che fare con la registrazione del 3 febbraio. Continuiamo quindi il racconto di quello che è cominciato in occasione della giornata di ieri. Il primo argomento di cui si parla è legato al ritorno &hellip;" />
	<meta property="og:url" content="https://www.tvsoap.it/2021/02/uomini-e-donne-oggi-16-febbraio-2021/" />
	<meta property="og:site_name" content="Tv Soap" />
	<meta property="article:publisher" content="https://www.facebook.com/tvsoap" />
	<meta property="article:published_time" content="2021-02-16T17:39:13+00:00" />
	<meta property="og:image" content="https://www.tvsoap.it/wp-content/uploads/2020/11/uomini-e-donne.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@redazionetvsoap" />
	<meta name="twitter:site" content="@redazionetvsoap" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Gloria Parducci">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tvsoap.it/#organization","name":"Rossani Vittorio","url":"https://www.tvsoap.it/","sameAs":["https://www.facebook.com/tvsoap","https://twitter.com/redazionetvsoap"],"logo":{"@type":"ImageObject","@id":"https://www.tvsoap.it/#logo","inLanguage":"it-IT","url":"https://www.tvsoap.it/wp-content/uploads/2018/03/tvsoap.png","width":144,"height":144,"caption":"Rossani Vittorio"},"image":{"@id":"https://www.tvsoap.it/#logo"}},{"@type":"WebSite","@id":"https://www.tvsoap.it/#website","url":"https://www.tvsoap.it/","name":"Tv Soap","description":"Anticipazioni e trame soap opera","publisher":{"@id":"https://www.tvsoap.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tvsoap.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tvsoap.it/2021/02/uomini-e-donne-oggi-16-febbraio-2021/#primaryimage","inLanguage":"it-IT","url":"https://www.tvsoap.it/wp-content/uploads/2020/11/uomini-e-donne.jpg","width":1200,"height":600,"caption":"Uomini e donne"},{"@type":"WebPage","@id":"https://www.tvsoap.it/2021/02/uomini-e-donne-oggi-16-febbraio-2021/#webpage","url":"https://www.tvsoap.it/2021/02/uomini-e-donne-oggi-16-febbraio-2021/","name":"UOMINI E DONNE oggi, 16 febbraio 2021: Gemma, Maurizio e Maria... come finir\u00e0?","isPartOf":{"@id":"https://www.tvsoap.it/#website"},"primaryImageOfPage":{"@id":"https://www.tvsoap.it/2021/02/uomini-e-donne-oggi-16-febbraio-2021/#primaryimage"},"datePublished":"2021-02-16T17:39:13+00:00","dateModified":"2021-02-16T17:39:13+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tvsoap.it/2021/02/uomini-e-donne-oggi-16-febbraio-2021/"]}]},{"@type":"Article","@id":"https://www.tvsoap.it/2021/02/uomini-e-donne-oggi-16-febbraio-2021/#article","isPartOf":{"@id":"https://www.tvsoap.it/2021/02/uomini-e-donne-oggi-16-febbraio-2021/#webpage"},"author":{"@id":"https://www.tvsoap.it/#/schema/person/50148e22e96ea125804a624bcee0263e"},"headline":"UOMINI E DONNE oggi, 16 febbraio: Gemma, Maurizio e Maria&#8230; come finir\u00e0?","datePublished":"2021-02-16T17:39:13+00:00","dateModified":"2021-02-16T17:39:13+00:00","mainEntityOfPage":{"@id":"https://www.tvsoap.it/2021/02/uomini-e-donne-oggi-16-febbraio-2021/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.tvsoap.it/#organization"},"image":{"@id":"https://www.tvsoap.it/2021/02/uomini-e-donne-oggi-16-febbraio-2021/#primaryimage"},"keywords":"talent e reality show","articleSection":"UOMINI E DONNE news, gossip e anticipazioni","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tvsoap.it/2021/02/uomini-e-donne-oggi-16-febbraio-2021/#respond"]}]},{"@type":"Person","@id":"https://www.tvsoap.it/#/schema/person/50148e22e96ea125804a624bcee0263e","name":"Gloria Parducci","image":{"@type":"ImageObject","@id":"https://www.tvsoap.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/45d79a6e9c36db856b8bf34876fb340d?s=96&d=mm&r=g","caption":"Gloria Parducci"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.tvsoap.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tv Soap &raquo; Feed" href="https://www.tvsoap.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tv Soap &raquo; Feed dei commenti" href="https://www.tvsoap.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tv Soap &raquo; UOMINI E DONNE oggi, 16 febbraio: Gemma, Maurizio e Maria&#8230; come finirà? Feed dei commenti" href="https://www.tvsoap.it/2021/02/uomini-e-donne-oggi-16-febbraio-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tvsoap.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tvsoap.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.tvsoap.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.tvsoap.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='parent-style-css'  href='https://www.tvsoap.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.tvsoap.it/wp-content/themes/soapnov2016/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.tvsoap.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tvsoap.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tvsoap.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.tvsoap.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tvsoap.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tvsoap.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.tvsoap.it/?p=115894' />
<link rel="alternate" type="application/json+oembed" href="https://www.tvsoap.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvsoap.it%2F2021%2F02%2Fuomini-e-donne-oggi-16-febbraio-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tvsoap.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tvsoap.it%2F2021%2F02%2Fuomini-e-donne-oggi-16-febbraio-2021%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.tvsoap.it/wp-content/themes/sahifa/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.tvsoap.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.tvsoap.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.tvsoap.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.tvsoap.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.tvsoap.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script src="https://assets.evolutionadv.it/tvsoap_it/tvsoap_it.new.js"></script>

<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Vedi tutti i risultati<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.tvsoap.it\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.tvsoap.it\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="https://www.tvsoap.it/2021/02/uomini-e-donne-oggi-16-febbraio-2021/amp/"><link rel="icon" href="https://www.tvsoap.it/wp-content/uploads/2016/11/cropped-logo-tvsoap-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.tvsoap.it/wp-content/uploads/2016/11/cropped-logo-tvsoap-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tvsoap.it/wp-content/uploads/2016/11/cropped-logo-tvsoap-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.tvsoap.it/wp-content/uploads/2016/11/cropped-logo-tvsoap-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-115894 single-format-standard">
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" />
</noscript>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TF8RK6J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.tvsoap.it/">
				<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/tvsoap" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/redazionetvsoap" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.it/tvsoap0148/tvsoapit-anticipazioni-e-trame-soap-e-fiction/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/tvsoap.it/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">martedì 16 Febbraio 2021</span>					
				<div class="top-menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-115853" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-115853"><a href="https://www.tvsoap.it/2021/02/che-dio-ci-aiuti-6-can-yaman-guest-star-presto-sul-set/">Che dio ci aiuti 6: CAN YAMAN guest star, presto sul set! (Anteprima Tv Soap)</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.tvsoap.it/">
							<button class="search-button" type="submit" value="Cerca"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/tvsoap" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/redazionetvsoap" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.it/tvsoap0148/tvsoapit-anticipazioni-e-trame-soap-e-fiction/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/tvsoap.it/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Tv Soap" href="https://www.tvsoap.it/">
					<img src="https://www.tvsoap.it/wp-content/uploads/2016/11/TvSoap-piccolo.gif" alt="Tv Soap"  /><strong>Tv Soap Anticipazioni e trame soap opera</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-menu-2" class="menu"><li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-145"><a href="https://www.tvsoap.it">Home</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428"><a href="https://www.tvsoap.it/daydreamer-anticipazioni-trame-puntate/">Daydreamer</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62"><a>Beautiful</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336"><a href="https://www.tvsoap.it/beautiful-anticipazioni-news/">Anticipazioni e news</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="https://www.tvsoap.it/beautiful-trame-puntate/">Trame puntate</a></li>
</ul>
</li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69"><a>Una vita</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338"><a href="https://www.tvsoap.it/una-vita-anticipazioni-telenovela/">Anticipazioni e news</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a href="https://www.tvsoap.it/una-vita-trame-puntate/">Trame puntate</a></li>
</ul>
</li>
<li id="menu-item-335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-335"><a>Tempesta d&#8217;amore</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341"><a href="https://www.tvsoap.it/tempesta-d-amore-anticipazioni/">Anticipazioni e news</a></li>
	<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a href="https://www.tvsoap.it/tempesta-damore-trame">Trame puntate</a></li>
</ul>
</li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38"><a>Il segreto</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337"><a href="https://www.tvsoap.it/il-segreto-anticipazioni-telenovela/">Anticipazioni e news</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a href="https://www.tvsoap.it/il-segreto-trame-puntate/">Trame puntate</a></li>
</ul>
</li>
<li id="menu-item-58193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58193"><a href="https://www.tvsoap.it/il-paradiso-delle-signore-anticipazioni-trame/">Il paradiso delle signore</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-140"><a>Un posto al sole</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339"><a href="https://www.tvsoap.it/un-posto-al-sole-anticipazioni/">Anticipazioni e news</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="https://www.tvsoap.it/un-posto-al-sole-trame-puntate/">Trame puntate</a></li>
</ul>
</li>
<li id="menu-item-65645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65645"><a href="https://www.tvsoap.it/fiction/">Fiction</a></li>
<li id="menu-item-35304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35304"><a href="https://www.tvsoap.it/uomini-e-donne-anticipazioni/">Uomini e donne</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	<div class="e3lan e3lan-below_header">			<div class="gptslot" data-adunitid="4" data-addesktop="1"></div>				</div>
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.tvsoap.it">Home</a></span> <span class="delimiter">|</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.tvsoap.it/uomini-e-donne-anticipazioni/">UOMINI E DONNE news, gossip e anticipazioni</a></span> <span class="delimiter">|</span> <span class="current">UOMINI E DONNE oggi, 16 febbraio: Gemma, Maurizio e Maria&#8230; come finirà?</span></div>
					
				
						
		<article class="post-listing post-115894 post type-post status-publish format-standard has-post-thumbnail hentry category-uomini-e-donne-anticipazioni tag-talent-e-reality-show" id="the-post">

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">UOMINI E DONNE oggi, 16 febbraio: Gemma, Maurizio e Maria&#8230; come finirà?</span></h1>
				
						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.tvsoap.it/author/gloriaparducci/" title="">Gloria Parducci </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>16 Febbraio 2021</span>	
	
</p>
<div class="clear"></div>
						
			

				<div class="entry">
				
								
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.tvsoap.it/wp-content/uploads/2020/11/uomini-e-donne-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Uomini e donne" srcset="https://www.tvsoap.it/wp-content/uploads/2020/11/uomini-e-donne-660x330.jpg 660w, https://www.tvsoap.it/wp-content/uploads/2020/11/uomini-e-donne-300x150.jpg 300w, https://www.tvsoap.it/wp-content/uploads/2020/11/uomini-e-donne-1024x512.jpg 1024w, https://www.tvsoap.it/wp-content/uploads/2020/11/uomini-e-donne-768x384.jpg 768w, https://www.tvsoap.it/wp-content/uploads/2020/11/uomini-e-donne-1050x525.jpg 1050w, https://www.tvsoap.it/wp-content/uploads/2020/11/uomini-e-donne.jpg 1200w" sizes="(max-width: 660px) 100vw, 660px" />		
		</div>
			
		<div class="single-post-caption">Uomini e donne</div> 
		
<hr>				
					
					
					
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="78b753a81fd6e41a7c50c5689ebc8a9e" data-index="5" style="float: none; margin:10px 0 10px 0; text-align:center;">
<div class="gptslot" data-adunitid="0" data-admobile="1"></div>
</div>
<p>Una nuova puntata di <a href="https://www.tvsoap.it/uomini-e-donne-anticipazioni/"><strong>Uomini e Donne</strong></a> è andata in onda oggi (16 febbraio) su <strong>Canale 5</strong>, appuntamento che ha a che fare con la registrazione del 3 febbraio. Continuiamo quindi il racconto di quello che è cominciato in occasione della giornata di ieri. Il primo argomento di cui si parla è legato al ritorno in studio del cavaliere Maurizio con la dama Gemma, i quali nella scorsa puntata erano usciti dietro le quinte per parlare meglio.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="78b753a81fd6e41a7c50c5689ebc8a9e" data-index="4" style="float: none; margin:10px 0 10px 0; text-align:center;">
<div id="div-gpt-ad-1511454287474-0">
	<script>
		googletag.cmd.push(function() { 
			googletag.display('div-gpt-ad-1511454287474-0'); 
			googletag.pubads().refresh();
		});
	</script>
</div>
</div>

<p>Nonostante alcuni minuti passati fuori, i due non sono riusciti ad avere un punto di incontro; per questo la conduttrice Maria De Filippi propone all&#8217;uomo di uscire dagli studi con la dama Maria, per capire meglio la situazione.</p>
<p>Dopo questo momento, la conduttrice chiama in studio le nuove corteggiatrici per i nuovi tronisti (Giacomo e Massimiliano): si tratta di ragazze venute per un appuntamento al buio. Giacomo dice di essere rimasto attratto da tre ragazze: Vanessa, Costanza e Althea. Massimiliano concorda sia per Althea che per Vanessa. Le nuove ragazze dicono di essere rimaste un po&#8217; preoccupate per la giovane età di Massimiliano, in quanto ha soltanto 20 anni.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="78b753a81fd6e41a7c50c5689ebc8a9e" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<div class="gptslot" data-adunitid="0" data-addesktop="1"></div>
<div class="gptslot" data-adunitid="0" data-admobile="1"></div>
</div>

<p>Si passa poi con a centro studio i cavalieri Biagio e Giancarlo, che hanno di fronte Alessandra ed Angela. Giancarlo sta continuando la conoscenza con Alessandra, ma ha iniziato a sentire anche Angela. Alessandra si mostra molto infastidita, perché evidentemente alcune cose non vanno come dovrebbero. Lei racconta di essere uscita con Giancarlo, però subito dopo l&#8217;uomo le avrebbe rivelato che sarebbe dovuto andare a cena con Angela, e così lei ha deciso di rimanere a cena da sola e mandare Giancarlo con la rivale.</p>
<h3>Tutte le nostre news anche su Instagram (<a href="https://www.instagram.com/tvsoap.it/">entrando da QUI</a>)</h3>
<p>Lui risponde dicendole di aver fatto così perché non ha dato alcuna esclusiva, ma d&#8217;altro canto Alessandra continua ad affermare che si erano messi d&#8217;accordo per vedersi da soli, e che uscendo lui con Angela ha dimostrato di non tenere a lei a sufficienza. Alla fine, Alessandra decide di chiudere la loro conoscenza, perché appunto ha capito che Giancarlo non vuole darle l&#8217;esclusiva.</p>
<p>Successivamente si fanno rientrare Maurizio e Maria, i quali ammettono di essersi chiariti circa alcune questioni legate alla conoscenza. Nel frattempo Gemma Galgani è andata in camerino per cambiarsi d&#8217;abito, infatti la vediamo con un vestito molto elegante in quanto a breve riuscirà dallo studio per un&#8217;altra mezz&#8217;oretta con Maurizio.</p>
<p>Per oggi il programma finisce così, appuntamento a domani alle 14.45 su Canale 5 per scoprire come andrà a finire. Per restare aggiornati sull’argomento, <strong><a href="https://news.google.com/publications/CAAqBwgKMKCF_Qow5uGJAw?hl=it&amp;gl=IT&amp;ceid=IT:it">seguiteci su Google News andando su questa pagina e cliccando il tasto con la “stellina”</a></strong>.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="78b753a81fd6e41a7c50c5689ebc8a9e" data-index="2" style="float: none; margin:5px 0 5px 0; text-align:center;">
<style type="text/css">
.evoadv-wrapper { text-align: center; }
.evoadv-box { display: inline-block; margin: 3px; }
.evoadv-int > div { position: relative; height: 250px; width: 300px; }
.evoadv-int > div > div { position: absolute; top: 0; left: 0; }
@media (max-width: 900px){.evoadv-int > div > div {position: relative;}}
</style>
<div class="evoadv-wrapper">
	<div class="evoadv-box">
		<div class="gptslot evoadv-int" data-adunitid="1" data-lazy="true"></div>
	</div>
	<div class="evoadv-box">
		<div class="gptslot evoadv-int" data-adunitid="1" data-lazy="true" data-addesktop="1"></div>
	</div>
</div>
<!-- <div id="lig_tvsoap_endarticle"></div> -->

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>										
									</div><!-- .entry /-->
				<span style="display:none"><a href="https://www.tvsoap.it/tag/talent-e-reality-show/" rel="tag">talent e reality show</a></span>				<span style="display:none" class="updated">2021-02-16</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.tvsoap.it/author/gloriaparducci/" title="Articoli scritti da Gloria Parducci" rel="author">Gloria Parducci</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->

				<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "mainEntityOfPage": {
		    "@type": "WebPage",
		    "@id": "https://www.tvsoap.it/2021/02/uomini-e-donne-oggi-16-febbraio-2021/"
		  },
		  "headline": "UOMINI E DONNE oggi, 16 febbraio: Gemma, Maurizio e Maria&#8230; come finirà?",
		  	      "image": [
		    "https://www.tvsoap.it/wp-content/uploads/2020/11/uomini-e-donne-1024x512.jpg"
		   ],
	      		  "datePublished": "2021-02-16 18:39:13",
		  "dateModified": "2021-02-16 18:39:13",
		  "author": {
		    "@type": "Person",
		    "name": "Gloria Parducci"
		  },
		  "publisher": {
		    "@type": "Organization",
		    "name": "Tv Soap",
		    "logo": {
		      "@type": "ImageObject",
		      "url": "https://www.tvsoap.it/wp-content/uploads/2018/03/tvsoap.png"
		    }
		  },
		  "description": "<p>Una nuova puntata di Uomini e Donne è andata in onda oggi (16 febbraio) su Canale 5, appuntamento che ha a che fare con la registrazione del 3 febbraio. Continuiamo quindi il racconto di quello che è cominciato in occasione della giornata di ieri. Il primo argomento di cui si parla è legato al ritorno &hellip;</p>
"
		}
		</script>
		
		
		<p class="post-tag">Tags<a href="https://www.tvsoap.it/tag/talent-e-reality-show/" rel="tag">talent e reality show</a></p>
		
				
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Ti potrebbe interessare anche...</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2021/02/uomini-e-donne-anticipazioni-giancarlo-alessandra-lei-chiude-storia/">
						<img width="310" height="165" src="https://www.tvsoap.it/wp-content/uploads/2021/02/giancarlo-cellucci-uomini-e-donne-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Giancarlo Cellucci / Uomini e donne" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3 style="font-size:14px;"><a href="https://www.tvsoap.it/2021/02/uomini-e-donne-anticipazioni-giancarlo-alessandra-lei-chiude-storia/" rel="bookmark">Uomini e donne anticipazioni: GIANCARLO e ALESSANDRA, lei chiude la storia</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>16 Febbraio 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2021/02/uomini-e-donne-15-febbraio-2021/">
						<img width="310" height="165" src="https://www.tvsoap.it/wp-content/uploads/2020/11/Riccardo-Guarnieri-uomini-e-donne-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Riccardo Guarnieri / Uomini e donne" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3 style="font-size:14px;"><a href="https://www.tvsoap.it/2021/02/uomini-e-donne-15-febbraio-2021/" rel="bookmark">UOMINI E DONNE oggi, 15 febbraio: Riccardo e Roberta al centro della scena</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 Febbraio 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2021/02/uomini-e-donne-anticipazioni-gemma-infastidita/">
						<img width="310" height="165" src="https://www.tvsoap.it/wp-content/uploads/2021/02/gemma-uomini-e-donne-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="GEMMA / Uomini e donne" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3 style="font-size:14px;"><a href="https://www.tvsoap.it/2021/02/uomini-e-donne-anticipazioni-gemma-infastidita/" rel="bookmark">Uomini e donne anticipazioni: GEMMA infastidita, ecco perché</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>15 Febbraio 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
					
		
		
		
			</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<div class="gptslot" data-adunitid="6" data-lazy="true"></div>
			</div>
				</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Ultimissime!		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2021/02/uomini-e-donne-oggi-16-febbraio-2021/" rel="bookmark"><img width="110" height="75" src="https://www.tvsoap.it/wp-content/uploads/2020/11/uomini-e-donne-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Uomini e donne" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.tvsoap.it/2021/02/uomini-e-donne-oggi-16-febbraio-2021/">UOMINI E DONNE oggi, 16 febbraio: Gemma, Maurizio e Maria&#8230; come finirà?</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 Febbraio 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2021/02/film-per-sempre-la-mia-ragazza-trama-cast/" rel="bookmark"><img width="110" height="75" src="https://www.tvsoap.it/wp-content/uploads/2021/02/per-sempre-la-mia-ragazza-film-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Film PER SEMPRE LA MIA RAGAZZA" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.tvsoap.it/2021/02/film-per-sempre-la-mia-ragazza-trama-cast/">PER SEMPRE LA MIA RAGAZZA, trama e cast del film di stasera su Rai 1</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 Febbraio 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2021/02/tempesta-damore-anticipazioni-steffen-vuole-franzi-licenzi-furstenhof/" rel="bookmark"><img width="110" height="75" src="https://www.tvsoap.it/wp-content/uploads/2021/02/Franzi-e-Steffen-1-Tempesta-damore-©-ARD-Christof-Arnold-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Franzi e Steffen, Tempesta d&#039;amore © ARD Christof Arnold" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.tvsoap.it/2021/02/tempesta-damore-anticipazioni-steffen-vuole-franzi-licenzi-furstenhof/">Tempesta d’amore, anticipazioni italiane: Steffen minaccia Franzi per costringerla a licenziarsi!</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 Febbraio 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2021/02/daydreamer-anticipazioni-sanem-vuole-che-can-recuperi-la-memoria/" rel="bookmark"><img width="110" height="75" src="https://www.tvsoap.it/wp-content/uploads/2021/02/sanem-can-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Sanem e Can / Daydreamer" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.tvsoap.it/2021/02/daydreamer-anticipazioni-sanem-vuole-che-can-recuperi-la-memoria/">Daydreamer anticipazioni: SANEM vuole che CAN recuperi la memoria e&#8230;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 Febbraio 2021</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="https://www.tvsoap.it/2021/02/il-paradiso-delle-signore-5-anticipazioni-17-febbraio-2021/" rel="bookmark"><img width="110" height="75" src="https://www.tvsoap.it/wp-content/uploads/2020/09/maria-chiara-russo-il-paradiso-delle-signore-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="MARIA (Chiara Russo) / Il paradiso delle signore" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.tvsoap.it/2021/02/il-paradiso-delle-signore-5-anticipazioni-17-febbraio-2021/">IL PARADISO DELLE SIGNORE 5, anticipazioni di mercoledi 17 febbraio 2021</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16 Febbraio 2021</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-16" class="widget widget_text"><div class="widget-top"><h4>Notizie, anticipazioni e trame</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p><a href="https://www.tvsoap.it/news-tv/">Notizie tv</a></p>
<p><a href="https://www.tvsoap.it/tag/che-dio-ci-aiuti/">Che Dio ci aiuti 6</a></p>
<p><a href="https://www.tvsoap.it/tag/le-indagini-di-lolita-lobosco/">Le indagini di Lolita Lobosco</a></p>
<p><a href="https://www.tvsoap.it/tag/il-commissario-ricciardi/">Il commissario Ricciardi</a></p>
<p><a href="https://www.tvsoap.it/tag/greys-anatomy/">Grey's anatomy</a></p>
<p><a href="https://www.tvsoap.it/tag/telefilm/">Telefilm</a></p>
<p><a href="https://www.tvsoap.it/tag/trame-puntate-quotidiane/">Trame quotidiane</a></p>
<p><a href="https://www.tvsoap.it/tag/trame-puntate-settimanali/">Trame settimanali</a></p></div>
		</div></div><!-- .widget /--><div id="search-3" class="widget widget_search"><div class="widget-top"><h4>Cerca in Tv Soap</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://www.tvsoap.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div></div><!-- .widget /--><div id="text-12" class="widget widget_text"><div class="widget-top"><h4>Iscriviti al canale TELEGRAM di Tv Soap</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><center><a href="https://telegram.me/tvsoap">
<img src="/telegram.jpg" alt="Tv Soap su Telegram">
</a></center></div>
		</div></div><!-- .widget /--><div id="ads300_250-widget-4" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<div class="gptslot" data-adunitid="5" data-lazy="true"></div>
			</div>
				</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-10" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget">VITTORIO ROSSANI ditta individuale
Partita Iva 01378000192
REA CR-166100</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-5" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><a href="http://www.tvsoap.it/chi-siamo/">Chi siamo / Contatti</a><br />
<a href="http://www.tvsoap.it/ricezione-notifiche-come-disattivare/">Ricezione notifiche (e come disattivarle)</a><br />
<a href="https://www.iubenda.com/privacy-policy/81188274/cookie-policy">Cookie policy</a><br />
<a href="https://www.iubenda.com/privacy-policy/81188274">Privacy policy</a><br />
<a href="http://www.tvsoap.it/note-legali/">Note legali</a><br />
<a href="mailto:tvsoap@gmail.com">Scrivi a Tv Soap</a><br />
<a href="#" onclick="openCmp(event);">Preferenze privacy</a><script>function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}</script></p>
</div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="social-7" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4>Seguici sui social network</h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/tvsoap" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/redazionetvsoap" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.it/tvsoap0148/tvsoapit-anticipazioni-e-trame-soap-e-fiction/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/tvsoap.it/" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
					</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Vai in cima"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"Nessun risultato trovato","lang_results_found":"Trovati risultati"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tvsoap.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.tvsoap.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.tvsoap.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.tvsoap.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.tvsoap.it/wp-content/themes/sahifa/js/search.js'></script>
	<script id="webpushr-script">
		(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
		d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
					webpushr('setup',{'key':'BLNzHWSOnD-DWctneYWkDkegFyPq0HqSXEjI53bQKC8pCFtATQzSdOnQjtVGNYR27ijVA5Mspn3_mUFzVmiihkY','sw' : 'https://www.tvsoap.it/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
			</script>
	</body>
</html>
<!--Cached using Nginx-Helper on 2021-02-16 18:39:22. It took 10 queries executed in 0,155 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->